No se pudo instalar un puerto IPC

Resumen:


El Servicio de Auditoria Laserfiche no esta respondiendo correctamente. Por favor asegurese de que esta ejecutando (No se pudo instalar un puerto IPC: El sistema no puede encontrar el archivo especificado. ).

Causa:

Esto es debido porque el servicio se Laserfiche Audit Trail Reporting 8.X esta detenido


Solucion

Como administrador o como usuario con privilegios de administrador del sistema operativo, vaya a los servicio del sistema, ubique Laserfiche Audit Trail Reporting 8.X e inicio el servicio, actualize su navegador.


Nota:
En caso que el servicio no se inicio verifique en el visor de eventos para identificar que servicio/aplicacion esta generando algun conflicto